Заметки обо всем

Laravel Valet и 502

При обновлении глобальных зависимостей composer или пакетов brew, связвнных с разработкой, приложения, использующие Valet могут перестать работать с ошибкой 502.

Решить проблему в этом случае может помочь запуск:

valet install

Добавить комментарий

Ваш адрес email не будет опубликован.